FAQ

Aan welke eisen moet aan de SAP-zijde worden voldaan om SFI te kunnen gebruiken?

Ondersteunde ERP Releases:

  • ERP 6.0 vanaf EhP7
  • S/4 HANA vanaf 1709

GIB - Heeft u nog vragen? Wij zijn er voor u.

GIB NL 
Deventerweg 1g
3843 GA Harderwijk